irserv.ir

انجمن تخصصی ایران سرور

سرور آموزش ایران

آموزش های متنوع

ایران سرور
انجمن تخصصی

بستن تمام پورت ها بجز چند پورت خاص در میکروتیک
زمان کنونی: 04-24-2017، 06:39 PM
کاربران در حال بازدید این موضوع: 1 مهمان
نویسنده: Mrmehdi
آخرین ارسال: salmani
پاسخ 2
بازدید 1310

رتبه موضوع:
  • 1 رای - 3 میانگین
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
کلمات کلیدی
خاص چند بجز ها پورت تمام بستن در میکروتیک

بستن تمام پورت ها بجز چند پورت خاص در میکروتیک
عضو تازه ثبت نام شده انجمن
*
عضو تازه ثبت نام شده انجمن
ارسال‌ها: 6
تاریخ عضویت: Feb 2016
اعتبار: 3
وضعیت : آفلاین
جنسیت:
#1
بستن تمام پورت ها بجز چند پورت خاص در میکروتیک
این روش بیشتر برای دوستانی مناسبه  که از دیتاسنتر بخاطر استفاده از تورنت و یا اسپم abuse می گیرند !


ابتدا وارد فایروال شده :
کد:
/ip firewall filter
بعد باید اجازه استفاده از پورت های خاص رو با دستوارت زیر بدیم  :
کد:
add chain=forward disabled=no action=accept in-interface=LAN protocol=tcp dst-port=21
add chain=forward disabled=no action=accept in-interface=LAN protocol=tcp dst-port=25
add chain=forward disabled=no action=accept in-interface=LAN protocol=tcp dst-port=80
add chain=forward disabled=no action=accept in-interface=LAN protocol=tcp dst-port=110
add chain=forward disabled=no action=accept in-interface=LAN protocol=tcp dst-port=443
add chain=forward disabled=no action=accept in-interface=LAN protocol=tcp dst-port=8080
با دستور زیر جلوی تمام فعالیت ها رو بجز پورت های بالا میگیریم و مسدودش میکنیم
کد:
add chain=forward disabled=no action=drop in-interface=LAN

فراموش نشه که بجای LAN در میکروتیک ها ether1 رو میبینیم !

اگه 2 تا کارت شبکه داریم باید کارتی رو انتخاب کنیم که کاربرا ازون استفاده میکنن

دستور زیر هم برای محکم کاری بزنید :
کد:
ip firewall filter add chain=forward p2p=bit-torrent action=drop

این دستور هم جلوی فعالیت های مرتبط با تورنت رو تا حدود زیادی میگیره

و اگر بخوایم جلوی اسپم رو هم بگیریم خطی که پورت 25 رو نوشتیم پاک میکنیم.

موفق باشید
(آخرین تغییر در ارسال: 02-29-2016، 01:44 PM توسط Mrmehdi.)
02-29-2016، 01:42 PM
پاسخ
عضو تازه ثبت نام شده انجمن
*
عضو تازه ثبت نام شده انجمن
ارسال‌ها: 2
تاریخ عضویت: Mar 2016
اعتبار: 0
وضعیت : آفلاین
جنسیت:
#2
RE: بستن تمام پورت ها بجز چند پورت خاص در میکروتیک
سلام مرسی از اطلاعانی که به اشتراک گذاشتید.





















_____________________________________________________________________________________-
راه اندازی فروشگاه اینترنتی با سئوی فوق العاده
03-11-2016، 12:03 AM
پاسخ


موضوعات مشابه ...
موضوع نویسنده پاسخ بازدید آخرین ارسال
  آموزش کاربردی ایجاد تانل میان میکروتیک داخل و خارج Network 0 1,070 06-04-2015، 11:23 PM
آخرین ارسال: Network
  مدیریت رمزها در تمام سیستم‌های عامل viber 0 948 11-08-2014، 01:32 AM
آخرین ارسال: viber
  تنظیمات اولیه میکروتیک (تنظیم IP address ..DNS..Default Gateway ..Time & Date ..PPPo viber 0 1,652 09-27-2014، 04:09 PM
آخرین ارسال: viber
  آموزش بستن پینگ بصورت یکطرفه بوسیله روتر سیسکو Network 0 1,258 09-25-2014، 12:13 PM
آخرین ارسال: Network
  پیکربندی Tunnel GRE در میکروتیک secret1 0 1,425 01-19-2014، 07:20 PM
آخرین ارسال: secret1
  آموزش پیکربندی تونل IPIP در روترهای میکروتیک secret1 0 1,405 01-19-2014، 07:19 PM
آخرین ارسال: secret1
  ایجاد تانل ipip بین روتر سیسکو - میکروتیک secret1 0 1,567 01-19-2014، 07:18 PM
آخرین ارسال: secret1
  دانلود فیلم آموزش راه اندازی SSTP بر روی میکروتیک secret1 0 1,683 01-19-2014، 07:17 PM
آخرین ارسال: secret1
  آموزش آسان انتقال تمام مخاطبین از آندروید به آیفون ADMIN 0 1,569 01-19-2014، 07:01 PM
آخرین ارسال: ADMIN
  آموزش میکروتیک (همه چیز در مورد میکروتیک) Nightwolf 0 2,156 09-17-2013، 05:04 PM
آخرین ارسال: Nightwolf

پرش به انجمن:


کاربران در حال بازدید این موضوع: 1 مهمان